New release candidate published: DSP-JS-LIB v1.0.0-rc.3

Tobias and I published new release candidate of DSP-JS-LIB on npmJS:
https://www.npmjs.com/package/@dasch-swiss/dsp-js/v/1.0.0-rc.3
You have to use this version (1.0.0-rc.3 instead of 1.0.0-rc.2) in all your apps from now on. We will unpublish the old release (1.0.0-rc.2) soon!

1 Like